Mon lave linge fonctionne mais une fois sur 2 la vidange ne se fait pas ,

Question détaillée

Question posée le 09/07/2013 par Anonyme

 j'ai vérifie le tuyau d’évacuation n'est pas plié et il n'y a rien de coince dans le filtre .si je l’arrête et que je la remet en route il y a un bruit comme si le moteur insistait pour ouvrir l'evacuation et cela remarche .c'est une machine 7kg à hublot 

Signaler cette question

3 réponses d'expert

Réponse envoyée le 12/07/2013 par atmevo57

il faut impérativement changer la pompe de vidange

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 12/07/2013 par Ancien expert Ooreka

Non, je ne pense pas qu'il faille changer la pompe si elle est propre et que l’hélice tourne avec le doigt !
Il est possible que le moteur soit fatigué et qu'il chauffe en essayant de se lancer sans réussite...
Le bruit de ta machine peut provenir du moteur ou des roulements du tambour !

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Réponse envoyée le 21/07/2013 par Ancien expert Ooreka

regardez a votre filtre qui se truve en bas

Signaler cette réponse
0

personnes ont trouvé cette réponse utile

0 commentaire

Ooreka vous remercie de votre participation à ces échanges. Cependant, nous avons décidé de fermer le service Questions/Réponses. Ainsi, il n'est plus possible de répondre aux questions et aux commentaires. Nous espérons malgré tout que ces échanges ont pu vous être utile. À bientôt pour de nouvelles aventures avec Ooreka !